cacaoweb.org
June 25, 2017, 02:20:28 am *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: SMF - Just Installed!
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: [Résolu] La page http://127.0.0.1:4001/index.html ne charge pas ! :S  (Read 45697 times)
HaribOox
Newbie
*
Offline Offline

Posts: 2



View Profile WWW
« on: October 30, 2010, 10:58:52 pm »

Bonjour,

Je suis désolé si cette question a déjà été posé. Quand je clique sur cacaoweb sur mon bureau, il me renvoie à se lien [ http://127.0.0.1:4001/index.html ] (je sais c'est normal) ! Mais ça fait plus de 10 minute que le lien est toujours en chargement ! Je ne comprend pas !
Si ça vous aide Je suis chez Orange & Mon anti-virus est AVG !
Merci D'avance
Logged
alfred
Administrator
Hero Member
*****
Offline Offline

Posts: 2574


View Profile
« Reply #1 on: October 30, 2010, 11:12:42 pm »

la page est censé s'ouvrir en moins d'un dixième de seconde.
Je te conseille un reboot du PC avec réinstallation de cacaoweb!
Logged
HaribOox
Newbie
*
Offline Offline

Posts: 2



View Profile WWW
« Reply #2 on: October 31, 2010, 12:14:15 am »

la page est censé s'ouvrir en moins d'un dixième de seconde.
Je te conseille un reboot du PC avec réinstallation de cacaoweb!


Je ne suis pas très douée en informatique !!!
Comment dois-je faire ? Et c'est quoi un reboot !
Logged
alfred
Administrator
Hero Member
*****
Offline Offline

Posts: 2574


View Profile
« Reply #3 on: October 31, 2010, 10:05:10 am »

reboot = redémarrer Windows  (redémarre le PC, histoire de repartir sur de bonnes bases)
Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
Page created in 0.06 seconds with 18 queries.